Twitterlicious 2.3.2

A minor update to the 2.3 branch of Twitterlicious fixes the Twitpocalypse bug and a security issue.

If you have Twitterlicious 2.3 or above, it will automatically update. Otherwise get it from the usual place.

Stay tuned for some major new features.

Warning: require_once(/nfs/c02/h05/mnt/20370/domains/ [function.require-once]: failed to open stream: No such file or directory in /nfs/c02/h09/mnt/20370/domains/ on line 22

Fatal error: require_once() [function.require]: Failed opening required '/nfs/c02/h05/mnt/20370/domains/' (include_path='.:/usr/local/php-5.3.29/share/pear') in /nfs/c02/h09/mnt/20370/domains/ on line 22